Téléchargez la dernière version (01/2013) de LisBeth (1513)!

LisBeth a besoin de Python pour fonctionner, vous devez l'installer avant de procéder à l'installation de Lisbeth. Les versions 2.7 à 3.3, en 32 bits uniquement, sont supportées. Vous pouvez les télécharger ici.

N'hésitez pas à nous contacter pour toute information complémentaire. Si vous rencontrez un problème lors de l'import de caractères depuis une base de connaissances Xper2, cela peut être lié à des différences de versions. Nous pouvons remédier à cela au cas par cas en attendant que les mises à jour soient publiées.